amigos tengo un 6030a y 6033 se quedan logo inicio

amigos tengo un 6030a y 6033 se quedan logo inicio

This is a discussion for the topic amigos tengo un 6030a y 6033 se quedan logo inicio the board Área (reparaciones y hardware).
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: amigos tengo un 6030a y 6033 se quedan logo inicio  (Leído 424 veces)

0 Usuarios y 1 Visitante están viendo este tema.

drcells

  • Panel de agradecimientos
  • -Tu has dado: 0
  • -Tu has recibido: 0
    • Aprendiz
    • **
    • Mensajes: 190
    • Actividad:
      0%
    : octubre 22, 2014, 12:22:02 pm
    amigos tengo un 6030a y 6033 se quedan logo inicio le s hice hard reset pero es lo mismo intente  one touch upgrade  y no logro conectarlo ayuda




    ^SoporteGSM^

  • Panel de agradecimientos
  • -Tu has dado: 196
  • -Tu has recibido: 201
    • Administrator
    • Gran Maestro
    • *
    • Mensajes: 1431
    • Actividad:
      6.3%
    • mx
    • Señor Administrador
    Respuesta #1 : octubre 22, 2014, 12:38:20 pm
    Que error te a amigo?
    Membresias VIP desde $10 USD

    Comprarla aqui: http://www.soportegsm.net/profile.html;area=subscriptions


    drcells

  • Panel de agradecimientos
  • -Tu has dado: 0
  • -Tu has recibido: 0
    • Aprendiz
    • **
    • Mensajes: 190
    • Actividad:
      0%
    Respuesta #2 : octubre 22, 2014, 05:32:13 pm
    solo no sale logo telcel
    y no logra detectarlo maquin a


    ^SoporteGSM^

  • Panel de agradecimientos
  • -Tu has dado: 196
  • -Tu has recibido: 201
    • Administrator
    • Gran Maestro
    • *
    • Mensajes: 1431
    • Actividad:
      6.3%
    • mx
    • Señor Administrador
    Respuesta #3 : octubre 22, 2014, 06:10:22 pm
    Lo conectas apagado y cuando te lo pide el programa que lo hagas?
    Membresias VIP desde $10 USD

    Comprarla aqui: http://www.soportegsm.net/profile.html;area=subscriptions


    danitan1

  • Panel de agradecimientos
  • -Tu has dado: 9
  • -Tu has recibido: 8
    • Aprendiz
    • **
    • Mensajes: 134
    • Actividad:
      0.2%
    • SoporteGSM
    Respuesta #4 : octubre 24, 2014, 01:47:58 pm
    revisa si no le instalaron un recovery, en su defecto que tampoco le hayan subido una ROM cocinada, en su defecto intenta llegar a esto por estos medios,

    probablemente sea el sistema operativo del telefono, ya que algunas veces me paso con equipos de estos :)